- Hem
- Produkter
- Teknik
- Datorer & Kringutrustning
- Nätverksprodukter
- Switchar & Hubbar
- Cisco Catalyst IE3100 Rugged Series - switch - 10 portar

Cisco Catalyst IE3100 Rugged Series - switch - 10 portar
Lätt att placera i trånga utrymmen. Integreras i anslutna industriella lösningar som är skräddarsydda och nyckelfärdiga.
- Integ...
24 062 kr
inkl. moms
Slut i lager
Fri frakt över 499:-
Snabb leverans
Alltid låga priser
Produktbeskrivning
Lätt att placera i trånga utrymmen. Integreras i anslutna industriella lösningar som är skräddarsydda och nyckelfärdiga.
- Integreras i nyckelfärdiga industriella lösningar
- Bli en del av den cirkulära ekonomin
- Skydda din verksamhet med förstklassig säkerhet
- Integrera i nyckelfärdiga industriella lösningar
Leverera helt hanterade, säkra och tillförlitliga specialbyggda maskiner genom att ansluta enskilda enheter i din industriella lösning. - Bli en del av den cirkulära ekonomin
Investera i produkter som är utformade, byggda och levererade med hållbarhet i åtanke. Catalyst IE3100 Rugged-serien eliminerar användningen av färg genom anodisering. - Skydda din verksamhet med förstklassig säkerhet
Minska riskerna och försvara verksamheten mot cyberhot med enhetsautentisering, åtkomstkontroll och nätverkssegmentering.
| Produktbeskrivning | Cisco Catalyst IE3100 Rugged Series - switch - 10 portar |
| Typ av enhet | Switch - 10 portar |
| Portar | 8 x 10/100/1000 + 2 x combo Gigabit |
| Kapacitet | Köer per port (utgång): 8 ¦ Unicast MAC-adresser: 8000 ¦ IGMP-grupper: 512 ¦ VLAN-grupper: 256 ¦ IPv4 unicast indirekta rutter: 2000 ¦ STP-instanser: 128 |
| Protokoll för administration på distans | DHCP, Modbus, NETCONF, RESTCONF, SNMP |
| Funktioner | Nivå 2-växling, MRP, REP |
| Standarder som följs | IEEE 1588v2, IEEE 1613, IEEE 802.1ab (LLDP), IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3ah, IEEE 802.3u, IEEE 802.3z |
| Dimensioner (BxDxH) | 12.7 cm x 7.62 cm x 11 cm |
| Vikt | 860 g |
| Tillverkarens garanti | 5 års garanti |
Allmänt
| Typ av enhet | Switch - 10 portar |
| Modell | DIN-skenmonterbar |
| Portar | 8 x 10/100/1000 + 2 x combo Gigabit |
| Kapacitet | Köer per port (utgång): 8 ¦ Unicast MAC-adresser: 8000 ¦ IGMP-grupper: 512 ¦ VLAN-grupper: 256 ¦ IPv4 unicast indirekta rutter: 2000 ¦ STP-instanser: 128 |
| Protokoll för administration på distans | DHCP, Modbus, NETCONF, RESTCONF, SNMP |
| Funktioner | Nivå 2-växling, MRP, REP |
| Standarder som följs | IEEE 1588v2, IEEE 1613, IEEE 802.1ab (LLDP), IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3ah, IEEE 802.3u, IEEE 802.3z |
| RAM | 4 GB |
Expansion/Anslutning
| Gränssnitt | 8 x 10/100/1000 Base-T RJ-45 ¦ 2 x 1000Base-TX ¦ 1 x konsol RJ-45 ¦ 1 x micro-USB mini-USB |
Strömtillförsel
| Nätdel | Extern strömadapter |
| Effekt | 12 - 48 V - 2 A |
Diverse
| MTBF (genomsnittstid mellan fel) | 854,560 timmar |
| Standarder som följs | AS/NZS CISPR 24, AS/NZS CISPR 32 Class A, BSMI CNS13438, Class A, EN 55032 Class A, EN55024, FCC 47 CFR Part 15 B Class A, ICES-003 klass A, KN32/35, Class A, RCM, VCCI Class A, IEC/EN 61000-4-3, IEC/EN 61000-4-4, IEC/EN 61000-4-5, IEC/EN 61000-4-6, IEC/EN 61000-4-8, IEC/EN 61000-4-9, IEC/EN/EN61000-4-2, IEC/EN 61000-4-10, China RoHS, EN 61326, EU RoHS, IEC/EN 61000-4-29, IEC/EN 61000-6-1, IEC/EN 61000-6-2, IEC/EN 61000-6-4, CSA C22.2 No. 213, EN 50121-3-2, EN 50121-4, EN 61131-2, IEC 60079-0, IEC 60079-15, IEC 60079-7, IEC 62368-1, IEC/EN 61010-2-201, IP30, NEMA TS-2, ODVA Class 2 Thin, UL 121201, UL/CSA 60079-0, UL/CSA 61010-2-201, UL/CSA 62368-1, UL/CSA60950-1, EN 61373, IEC 60068-2-14, IEC 60068-2-27, IEC 60068-2-3, IEC 60068-2-30, IEC 60068-2-6, IEC 60068-2-64, IEC 60068-2-52, IEC 60068-2-60, ISO 12944-6, RFC768, RFC783, RFC791, RFC792 |
Dimensioner och vikt
| Bredd | 12.7 cm |
| Djup | 7.62 cm |
| Höjd | 11 cm |
| Vikt | 860 g |
Tillverkarens garanti
| Service och support | Begränsad maskinvarugaranti - 5 år |
Miljöparametrar
| Min temperatur vid drift | -40 °C |
| Max temperatur vid drift | 75 °C |
| Luftfuktighet vid drift | 5 - 95 % (icke-kondenserande) |
| Min temperatur vid förvaring | -40 °C |
| Max temperatur vid förvaring | 85 °C |
| Produktlinje | Cisco Catalyst |
| Modell | IE3100 Rugged Series |
| Märke | Cisco |
Specifikation
Leverans
Vi erbjuder flera smidiga leveransalternativ beroende på ditt postnummer, såsom Budbee Box, Early Bird, Instabox och DB Schenker. Vid köp över 499 kr är leveransen kostnadsfri, annars tillkommer en fraktavgift från 49 kr. Välj det alternativ som passar dig bäst för en bekväm leverans.
Betalning
Du kan betala tryggt och enkelt via Avarda med flera alternativ: Swish för snabb betalning, kortbetalning med VISA eller MasterCard, faktura med 30 dagars betalningstid, eller konto för flexibel delbetalning.